|ZZZ(8)||FreeBSD System Manager's Manual||ZZZ(8)|
NAMEzzz — suspend an ACPI or APM system
DESCRIPTIONThe zzz utility checks for ACPI or APM support and then suspends the system appropriately. For APM,
will be issued. For ACPI, the configured suspend state will be looked up, checked to see if it is supported and,
acpiconf -s <state>
will be issued.
AUTHORSThis manual page was written by <njl@FreeBSD.org>.
|July 13, 2003||FreeBSD|