|INFO(5)||FreeBSD File Formats Manual||INFO(5)|
NAMEinfo - readable online documentation
DESCRIPTIONThe Info file format is an easily-parsable representation for online documents. It can be read by emacs(1) and info(1) among other programs.
Info files are usually created from texinfo(5) sources by makeinfo(1), but can be created from scratch if so desired.
For a full description of the Texinfo language and associated tools, please see the Texinfo manual (written in Texinfo itself). Most likely, running this command from your shell:
or this key sequence from inside Emacs:
will get you there.
REPORTING BUGSPlease send bug reports to email@example.com, general questions and discussion to firstname.lastname@example.org.
SEE ALSOinfo(1), install-info(1), makeinfo(1), texi2dvi(1),