Snowflower Diff Spec

General Requirements

Snowflower Diff supports macOS platform

  • macOS

    • macOS Sierra(v10.12)

    • macOS High Sierra(v10.13)

    • macOS Mojave(v10.14)

    • macOS Catalina(v10.15)

Languages

  • Dansk

  • Deutsch

  • Español

  • English

  • Français

  • Italiano

  • Polski

  • Svenska

  • 日本語

  • 简体中文

  • 繁體中文

  • 한글