|VFS_UNBUSY(9)||FreeBSD Kernel Developer's Manual||VFS_UNBUSY(9)|
NAMEvfs_unbusy — unbusy a mount point
DESCRIPTIONThe vfs_unbusy() function un-busies a mount point by decrementing the reference count of a mount point. The reference count is typically incremented by calling vfs_busy(9) prior to this call.
Its arguments are:
- The mount point to unbusy.
AUTHORSThis manual page was written by <firstname.lastname@example.org>.
|June 14, 2010||FreeBSD|