|YPPOLL(8)||FreeBSD System Manager's Manual||YPPOLL(8)|
NAMEyppoll — ask version of YP map from YP server
|yppoll||[ -h host][ -d domain] mapname|
DESCRIPTIONThe yppoll utility asks a YP server process for the order number and which host is the master server for mapname.
The options are as follows:
|October 25, 1994||FreeBSD|