|REGDOMAIN(5)||FreeBSD File Formats Manual||REGDOMAIN(5)|
NAMEregdomain.xml — 802.11 wireless regulatory definitions
DESCRIPTIONThe regdomain.xml file describes regulations for the operation of IEEE 802.11 wireless radios.
This information is used by the ifconfig(8) program to construct regulatory state for download to the system. This file should be changed only to reflect changes in regulations.
- XML database of 802.11 regulatory constraints
|April 13, 2008||FreeBSD|