|UBSER(4)||FreeBSD Kernel Interfaces Manual||UBSER(4)|
NAMEubser — USB support for BWCT console serial adapters
SYNOPSISTo compile this driver into the kernel, place the following line in your kernel configuration file:
Alternatively, to load the driver as a module at boot time, place the following line in loader.conf(5):
HARDWAREThe ubser driver provides support for the BWCT console management serial adapters.
HISTORYThe ubser driver appeared in FreeBSD 5.2.
|November 20, 2011||FreeBSD|