|PCIB(4)||FreeBSD Kernel Interfaces Manual||PCIB(4)|
NAMEpcib — PCI bridge driver
SYNOPSISTo compile this driver into the kernel, place the following line in your kernel configuration file:
DESCRIPTIONThe pcib driver provides for host and PCI bridges in a PCI system.
BUGSThis man page is too short.
|January 18, 2008||FreeBSD|