|MWLFW(4)||FreeBSD Kernel Interfaces Manual||MWLFW(4)|
NAMEmwlfw — Firmware Module for Marvell 88W8363 Wireless driver
SYNOPSISTo compile this module into the kernel, place the following line in your kernel configuration file:
Alternatively, to load the driver as a module at boot time, place the following line in loader.conf(5):
DESCRIPTIONThis module provides access to firmware sets for the Marvell 88W8363 IEEE 802.11n wireless adapters. It may be statically linked into the kernel, or loaded as a module.
|June 9, 2009||FreeBSD|