|IICBB(4)||FreeBSD Kernel Interfaces Manual||IICBB(4)|
NAMEiicbb — I2C generic bit-banging driver
For one or more iicbus busses:
DESCRIPTIONThe iicbb driver provides support to any bit-banging interface for the iicbus(4) system.
HISTORYThe iicbb manual page first appeared in FreeBSD 3.0.
AUTHORSThis manual page was written by .
|October 25, 1998||FreeBSD|