|ATH_PCI(4)||FreeBSD Kernel Interfaces Manual||ATH_PCI(4)|
NAMEath_pci — Atheros PCI device glue
DESCRIPTIONThis module provides the PCI/PCIe bus glue needed for the devices supported by the ath(4) and ath_hal(4) drivers.
HISTORYThe ath_pci module first appeared in FreeBSD 9.0.
BUGSSee ath(4) for known bugs.
|May 30, 2011||FreeBSD|